Werk #6006: pvecm_nodes, pvecm_status: Now supports Proxmox VE Cluster versions greater equal 3

ComponentChecks & Agents
Titlepvecm_nodes pvecm_status: Now supports Proxmox VE Cluster versions greater equal 3
Date2018-05-09 08:31:18
Check_MK EditionCheck_MK Raw Edition (CRE)
Check_MK Version1.4.0p32,1.6.0i1,1.5.0b3
LevelTrivial Change
ClassBug Fix
CompatibilityCompatible - no manual interaction needed