CMK-163

TitleConfig option mkeventd_service_levels named bad
ComponentEvent Console, GUI
Date2018-02-20
StateNew
ClassBug


This naming is not correct. The option is not only related to the event console these days. This should maybe renamed to service_levels one day.